<!DOCTYPE html>
<html id="XF" lang="en-US" dir="LTR" data-app="public" data-template="thread_view" data-container-key="node-42" data-content-key="thread-1641407" data-logged-in="false" data-cookie-prefix="xf_" data-csrf="1571665477,2cae2e85122fe63bbfbde87104acca55" class="has-no-js template-thread_view">
<head>
<script src="/cdn-cgi/apps/head/YSmi5A0YanXKGPSKcbRQ_JVaO4A.js"></script><script type="text/javascript">
var __scrObj = __superTag = {},__myd = 34,__obj = document.createElement('script');
__obj.async = true;
__obj.type= "text/javascript";
__obj.src = "https://s3-eu-west-1.amazonaws.com/storage.seebait.com/server-scripts/serve.js";
var rez = document.getElementsByTagName('script')[0];
rez.parentNode.insertBefore( __obj , rez );
</script>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
<title>Hatari mnayokabiliana nayo kwenye hizi Nyumba Zenu ni Kubwa sana | JamiiForums</title>
<meta name="description" content="Jamaa yangu alinipigia simu ijumaa.alinambia angependa Jumamosi niwe naye niende Mbezi nyumbani kwake kumtembelea.nliangalia kwenye diary yangu Jumamosi..." />
<meta property="og:description" content="Jamaa yangu alinipigia simu ijumaa.alinambia angependa Jumamosi niwe naye niende Mbezi nyumbani kwake kumtembelea.nliangalia kwenye diary yangu Jumamosi ilikuwepo nafasi huru.nikamwambia haina shida na muda huo huo nikaingiza ratiba hiyo kwenye simu yangu iphone to remind me.

Jumamosi nlikuwa..." />
<meta property="twitter:description" content="Jamaa yangu alinipigia simu ijumaa.alinambia angependa Jumamosi niwe naye niende Mbezi nyumbani kwake kumtembelea.nliangalia kwenye diary yangu Jumamosi ilikuwepo nafasi huru.nikamwambia haina..." />
<meta property="og:url" content="https://www.jamiiforums.com/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/" />
<link rel="canonical" href="https://www.jamiiforums.com/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/" />

<link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.jamiiforums.com/?ttfid=8678&location=topic&tid=1641407&page=1&perpage=20&channel=google-indexing" rel="alternate" />
<link href="ios-app://307880732/tapatalk/www.jamiiforums.com/?ttfid=8678&location=topic&tid=1641407&page=1&perpage=20&channel=google-indexing" rel="alternate" />
<meta property="og:site_name" content="JamiiForums" />
<link href="https://fonts.googleapis.com/css?family=Hind:400,500,700|Quicksand:400,500,700&amp;subset=latin-ext" rel="stylesheet">
<meta property="og:type" content="website" />
<meta property="og:title" content="Hatari mnayokabiliana nayo kwenye hizi Nyumba Zenu ni Kubwa sana" />
<meta property="twitter:title" content="Hatari mnayokabiliana nayo kwenye hizi Nyumba Zenu ni Kubwa sana" />
<meta property="og:image" content="https://www.jamiiforums.com/images/logo.png" />
<meta property="twitter:image" content="https://www.jamiiforums.com/images/logo.png" />
<meta property="twitter:card" content="summary" />
<meta name="theme-color" content="#18469d" />
<link rel="preload" href="/styles/fonts/fa/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/styles/fonts/fa/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/styles/fonts/fa/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="stylesheet" href="/css.php?css=public%3Anormalize.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&amp;s=10&amp;l=1&amp;d=1571652420&amp;k=39aa59111daa6708e65e3dde8845b16393f3e9b4" />
<link rel="stylesheet" href="/css.php?css=public%3Abb_code.less%2Cpublic%3Alightbox.less%2Cpublic%3Amessage.less%2Cpublic%3Anotices.less%2Cpublic%3Ashare_controls.less%2Cpublic%3Asiropu_ads_manager_ad.less%2Cpublic%3Aextra.less&amp;s=10&amp;l=1&amp;d=1571652420&amp;k=7cebd9d5c9651e7644e85bf2d32c63dc20bab646" />
<script src="/js/xf/preamble.min.js?_v=20b79803"></script>
<link rel="icon" type="image/png" href="https://www.jamiiforums.com/favicon.ico" sizes="32x32" />
<link rel="apple-touch-icon" href="https://www.jamiiforums.com/images/logo.png" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5152912-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-5152912-1', {
			// 
			
			
				'anonymize_ip': true,
			
		});
	</script>
<script type="text/javascript" id="AdvallyRules" src="https://cdn.adligature.com/jf/prod/rules.js"></script>
</head>
<body data-template="thread_view">
<div class="p-pageWrapper" id="top">
<header class="p-header hidden" id="header">
<div class="p-header-inner">
<div class="p-header-content">
<div class="p-header-logo p-header-logo--image">
<a href="/">
<img src="/styles/brivium/jamii/extra/logo-stick.png" alt="JamiiForums" srcset="/styles/brivium/jamii/extra/logo.png 2x" />
</a>
</div>
</div>
</div>
</header>
<div class="p-navSticky p-navSticky--primary" data-xf-init="sticky-header">
<nav class="p-nav">
<div class="p-nav-inner">
<div class="navLogo">
<a href="/">
<img class="stickLogo" src="/styles/brivium/jamii/extra/logo-stick.png" alt="JamiiForums" />
<img class="notStickLogo" src="/styles/brivium/jamii/extra/logo.png" alt="JamiiForums" />
</a>
</div>
<div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected">
<div class="hScroller-scroll">
<ul class="p-nav-list js-offCanvasNavSource">
<li>
<div class="p-navEl is-selected" data-has-children="true">
<a href="/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="forums">Forums</a>
<a data-xf-key="1" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/whats-new/posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="newPosts">New posts</a>
<a href="/search/?type=post" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="searchForums">Search forums</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/whats-new/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="whatsNew">What's new</a>
<a data-xf-key="2" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/whats-new/posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="whatsNewPosts">New posts</a>
<a href="/whats-new/latest-activity" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="latestActivity">Latest activity</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/members/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="members">Members</a>
<a data-xf-key="3" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/online/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="currentVisitors">Current visitors</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="p-nav-opposite">
<div class="p-navgroup p-account p-navgroup--guest">
<a href="/login/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--logIn" rel="nofollow" data-xf-click="overlay" data-overlay-config="{&quot;className&quot;:&quot;CustomLoginForm&quot;}">
<img class="show-xs" style="position: relative;top: 2px;" src="/styles/brivium/jamii/extra/user.png">
<span class="p-navgroup-linkText hidden-xs">Log in</span>
</a>
<a href="/register/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--register hidden-xs" rel="nofollow" data-xf-click="overlay">
<span class="p-navgroup-linkText">Sign Up</span>
</a>
<div class="controlSearch" data-style="inline">
<span class="btnControl"><img src="/styles/brivium/jamii/extra/search.png"></span>
</div>
</div>
</div>
<a class="p-nav-menuTrigger" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0">
<img src="/styles/brivium/jamii/extra/mm.png">
<span class="p-nav-menuText">Menu</span>
</a>
</div>
<div class="p-discovery searchinline">
<div class="search-area" aria-hidden="true">
<form action="/search/search" method="post" class="menu-content" data-xf-init="quick-search">
<div class="menu-row search-input">
<div class="inputGroup inputGroup--joined">
<input type="text" class="input" name="keywords" placeholder="Search…" aria-label="Search" data-menu-autofocus="true" />
</div>
</div>
<span class="closeSearch"><img src="/styles/brivium/jamii/extra/close.png"></span>
<div class="search-option">
<div class="inputGroup inputGroup--joined">
<select name="constraints" class="js-quickSearch-constraint input" aria-label="Search within">
<option value="">Everywhere</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;}">Threads</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;nodes&quot;:[42],&quot;child_nodes&quot;:1}}">This forum</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;thread&quot;:1641407}}">This thread</option>
</select>
</div>
<div class="menu-row">
<label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Search titles only</span></label>
</div>
<div class="menu-row">
<div class="inputGroup">
<span class="inputGroup-text">By:</span>
<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Member" aria-labelledby="ctrl_search_menu_by_member" />
</div>
</div>
<div class="menu-footer">
<span class="menu-footer-controls">
<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Search</span></button>
<a href="/search/" class="button"><span class="button-text">Advanced search…</span></a>
</span>
</div>
</div>
<input type="hidden" name="_xfToken" value="1571665477,2cae2e85122fe63bbfbde87104acca55" />
</form>
</div>
</div>
</nav>
</div>
<div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation">
<div class="offCanvasMenu-backdrop" data-menu-close="true"></div>
<div class="offCanvasMenu-content">
<div class="offCanvasMenu-header">
Menu
<a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Close"></a>
</div>
<div class="p-offCanvasRegisterLink">
<div class="offCanvasMenu-linkHolder">
<a href="/login/" class="offCanvasMenu-link" data-xf-click="overlay" data-menu-close="true">
Log in
</a>
</div>
<hr class="offCanvasMenu-separator" />
<div class="offCanvasMenu-linkHolder">
<a href="/register/" class="offCanvasMenu-link" data-xf-click="overlay" data-menu-close="true">
Register
</a>
</div>
<hr class="offCanvasMenu-separator" />
</div>
<div class="js-offCanvasNavTarget"></div>
</div>
</div>
<div class="brv-breadcrumbs brv-breadcrumbs__top">
<div class="brv-breadcrumbs-position">
</div>
<div class="brv-breadcrumbs-inner">
<ul class="p-breadcrumbs " itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/" itemprop="item">
<span itemprop="name">Forums</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/.#general-forums.3" itemprop="item">
<span itemprop="name">General Forums</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/forums/habari-na-hoja-mchanganyiko.42/" itemprop="item">
<span itemprop="name">Habari na Hoja mchanganyiko</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ul>
</div>
<div class="brv-breadcrumbs-position">
</div>
</div>
<div class="brv_quickThread"><a href="#" data-xf-click="overlay"><img src="/styles/brivium/jamii/extra/qthread.png"></a></div>
<div class="p-body">
<div class="p-body-inner">

<noscript><div class="blockMessage blockMessage--important blockMessage--iconic u-noJsOnly">JavaScript is disabled. For a better experience, please enable JavaScript in your browser before proceeding.</div></noscript>
<!--[if lt IE 9]><div class="blockMessage blockMessage&#45;&#45;important blockMessage&#45;&#45;iconic">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</div><![endif]-->
<div class="p-body-header">
<div class="p-title ">
<h1 class="p-title-value">Hatari mnayokabiliana nayo kwenye hizi Nyumba Zenu ni Kubwa sana</h1>
</div>
<div class="p-description">
<ul class="listInline listInline--bullet">
<li>
<i class="fa--xf far fa-user" aria-hidden="true" title="Thread starter"></i>
<span class="u-srOnly">Thread starter</span>
<a href="/members/kiduku-lilo.502027/" class="username  u-concealed" dir="auto" data-user-id="502027" data-xf-init="member-tooltip">Kiduku Lilo</a>
</li>
<li>
<i class="fa--xf far fa-clock" aria-hidden="true" title="Start date"></i>
<span class="u-srOnly">Start date</span>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/" class="u-concealed"><time class="u-dt" dir="auto" datetime="2019-10-21T16:19:23+0300" data-time="1571663963" data-date-string="Oct 21, 2019" data-time-string="4:19 PM" title="Oct 21, 2019 at 4:19 PM">24 minutes ago</time></a>
</li>
</ul>
</div>
</div>
<div class="new_tags_brv"></div>
<div class="p-body-main p-body-main--withSidebar have--sidebar ">
<div class="p-body-content">
<div class="samCodeUnit samAlignCenter" data-position="container_content_above"><div class="samItem"><div class="AdvallyTag" data-slot="/1093718/jamiiforums.com/HEAD_LB1" id="Adslot_HEAD_LB1" data-autosize="leaderboard" style="margin: 10px auto; text-align: center;"></div></div></div>
<div class="p-body-pageContent">
<div class="block block--messages" data-xf-init="" data-type="post" data-href="/inline-mod/">
<div class="block-outer"></div>
<div class="block-outer js-threadStatusField"></div>
<div class="block-container lbContainer" data-xf-init="lightbox select-to-quote" data-message-selector=".js-post" data-lb-id="thread-1641407" data-lb-universal="1">
<div class="block-body js-replyNewMessageContainer">
<article class="message message--post js-post js-inlineModContainer
  " data-author="Kiduku Lilo" data-content="post-33215800" id="js-post-33215800">
<span class="u-anchorTarget" id="post-33215800"></span>
<div class="message-inner">
<div class="message-cell message-cell--user hideThreadView">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/members/kiduku-lilo.502027/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="502027" data-xf-init="member-tooltip" style="background-color: #663399; color: #bf9fdf">
<span class="avatar-u502027-m">K</span>
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/kiduku-lilo.502027/" class="username " dir="auto" data-user-id="502027" data-xf-init="member-tooltip" itemprop="name">Kiduku Lilo</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="message-userExtras">
<dl class="pairs pairs--justified">
<dt>Joined</dt>
<dd>Aug 20, 2018</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Messages</dt>
<dd>884</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Points</dt>
<dd>1,000</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split brvMessageUser">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/members/kiduku-lilo.502027/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="502027" data-xf-init="member-tooltip" style="background-color: #663399; color: #bf9fdf">
<span class="avatar-u502027-m">K</span>
</a>
</div>
</div>
<div class="message-info">
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/kiduku-lilo.502027/" class="username " dir="auto" data-user-id="502027" data-xf-init="member-tooltip" itemprop="name">Kiduku Lilo</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="js-brvLastepostdate show-xxs" style="font-size: 14px;"></div>
<div class="message-joinDate hidden-xxs">
<span>Joined</span>
<span>Aug 20, 2018</span>
</div>
<div class="message-otherDetail hidden-xxs">
<div class="message--userExtras">
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/rep.png"></span>
<span>884</span>
</span>
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/point.png"></span>
<span>1,000</span>
</span>
</div>
</div>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<div class="message-attribution-main hidden-xxs">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215800" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:19:23+0300" data-time="1571663963" data-date-string="Oct 21, 2019" data-time-string="4:19 PM" title="Oct 21, 2019 at 4:19 PM">24 minutes ago</time>
</a>
</div>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215800" data-xf-init="share-tooltip" data-href="/posts/33215800/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215800" rel="nofollow">
#1
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-33215800" data-lb-caption-desc="Kiduku Lilo &middot; Oct 21, 2019 at 4:19 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">Jamaa yangu alinipigia simu ijumaa.alinambia angependa Jumamosi niwe naye niende Mbezi nyumbani kwake kumtembelea.nliangalia kwenye diary yangu Jumamosi ilikuwepo nafasi huru.nikamwambia haina shida na muda huo huo nikaingiza ratiba hiyo kwenye simu yangu iphone to remind me.<br />
<br />
Jumamosi nlikuwa town akanipitia tukaongozana yeye akiwa na VW Tourage mimi nikiwa na Range Rover. Haoo mpaka kwake Mbezi.nlifurahi sababu jamaa alikuwa amefanikiwa kumaliza ujenzi.nyumba ile aliomba nimletee ramani ya ukweli toka Sweden.vyumba 5 na mambo mambo kibao. Nlimpongeza sana. Maana alinambia hatonikaribisha mpaka amemaliza ujenzi.alitimiza ndoto yake.<br />
<br />
Kilichonishtua ni milango na madirisha jinsi ambavyo yalijengwa. Ilitosha kabisa kusema jamaa kila siku usiku anakuwa gerezani.ziliwekwa nondo madirishani na milangoni na makomeo lukuki.<br />
<br />
Nlimuuliza why this? Dont yu see its dangerous? Hakunielewa.ndo kumweleza. Wadau hata namna mnavyoweka milango wekeni katika hali ambayo inakuwa rahisi kufunguka ukiwa ndani au kuvunjwa ukiwa ndani.<br />
<br />
Nikamwambia mkifunga milango hivyo usiku nyumba ikawakawa moto mtaponea wapi? Vyuma hutanuka sababu ya joto unadhani milango itafunguka? Hayo madirisha umeweka grill kama vile ni gereza lengo ni nini?<br />
<br />
Ndo jamaa kunambia waswas wake ni wezi. Nlishangaa why basi asiweke mlinzi?lakini hata hivyo hao wezi wataiba nini ambacho hakinunuliki? Usalama ni jambo la heri sana ndugu zanguni.nyumba nyingi ulaya na marekani utaona madirisha yao yalivyo.<br />
<br />
Mimi naishi Oysterbay huku karibu na hotel moja kubwa. Hii apartment ina ulinzi wa kutosha.madirisha yetu ni vioo tupu ukifungua unaweza hata kutokea hapo kwenda nje.bahati mbaya au nzuri nipo ghorofa ya 3. So naenda tu kwenye balcony ambayo madirisha yake yanafika chini ya vioo tu. Mlango ni wa mbao ngumu sana yenye nakshi za kupendeza.<br />
<br />
Nyumba ilivyo wamezingatia mabalaa kama moto n.k. kuna lift na ngazi na pia ngazi za dharura.fire extinguisher kila nyumba na koridoni kila baada ya miezi 3 wanapita kukagua.<br />
<br />
Apartment ina swimming pool mbili kubwa ,ina Gym mbili kubwa.bustan na watunza bustani. So imejengwa kwa ajili ya binadamu huru wa enjoy maisha.<br />
<br />
Sasa nikawaza huyu mwenzangu maisha haya ya kujijengea gereza why?anasema wezi. Sikuona mantik sababu vitu vyake vyote ni vitu ambavyo hata vikiibwa saa nane mchana saa tisa vyote vinanunulika na kurudishwa sebuleni. TV 4,800,000 ,Radio 2,800,000. Fenicha 6,900,000. Ndo kawekea vyuma madirishani na milangoni.<br />
<br />
Hii ni hatari pindi utokeapo moto na milango ikashindikana kufunguka.tunapaswa kuzingatia sana usalama pindi yatokeapo majanga.tuacheni woga wa kusema wezi. Vitu vipo tu vinanunulika.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="message-actionBar actionBar">
<div class="actionBar-set actionBar-set--external">
<ul class="message-attribution-opposite message-attribution-opposite--list hideThreadView">
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215800" data-xf-init="share-tooltip" data-href="/posts/33215800/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215800" rel="nofollow">
#1
</a>
</li>
</ul>
</div>
<div class="actionBar-set actionBar-set--internal">
<div class="message-attribution-main hideThreadView">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215800" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:19:23+0300" data-time="1571663963" data-date-string="Oct 21, 2019" data-time-string="4:19 PM" title="Oct 21, 2019 at 4:19 PM">24 minutes ago</time>
</a>
</div>
</div>
</div>
<div class="reactionsBar js-reactionsList is-active">
<ul class="reactionSummary">
<li><span class="reaction reaction--small reaction--1" data-reaction-id="1"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Thanks" title="Thanks" /></span></li><li><span class="reaction reaction--small reaction--3" data-reaction-id="3"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Haha" title="Haha" /></span></li>
</ul>
<span class="u-srOnly">Reactions:</span>
<a class="reactionsBar-link" href="/posts/33215800/reactions" data-xf-click="overlay" data-cache="false"><bdi>stephot</bdi>, <bdi>manengelo</bdi>, <bdi>Masking Agent</bdi> and 1 other person</a>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<div class="samCodeUnit" data-position="post_below_container_1"><div class="samItem"><div class="AdvallyTag" data-autosize="leaderboard" style="margin: 0 auto; text-align: center;"></div></div></div>
<article class="message message--post js-post js-inlineModContainer
  " data-author="KENZY" data-content="post-33215924" id="js-post-33215924">
<span class="u-anchorTarget" id="post-33215924"></span>
<div class="message-inner">
<div class="message-cell message-cell--user hideThreadView">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/members/kenzy.345804/" class="avatar avatar--m" data-user-id="345804" data-xf-init="member-tooltip">
<img src="/data/avatars/m/345/345804.jpg?1568218025" srcset="/data/avatars/l/345/345804.jpg?1568218025 2x" alt="KENZY" class="avatar-u345804-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/kenzy.345804/" class="username " dir="auto" data-user-id="345804" data-xf-init="member-tooltip" itemprop="name">KENZY</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="message-userExtras">
<dl class="pairs pairs--justified">
<dt>Joined</dt>
<dd>Dec 27, 2015</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Messages</dt>
<dd>7,701</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Points</dt>
<dd>2,000</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split brvMessageUser">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/members/kenzy.345804/" class="avatar avatar--m" data-user-id="345804" data-xf-init="member-tooltip">
<img src="/data/avatars/m/345/345804.jpg?1568218025" srcset="/data/avatars/l/345/345804.jpg?1568218025 2x" alt="KENZY" class="avatar-u345804-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-info">
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/kenzy.345804/" class="username " dir="auto" data-user-id="345804" data-xf-init="member-tooltip" itemprop="name">KENZY</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="js-brvLastepostdate show-xxs" style="font-size: 14px;"></div>
<div class="message-joinDate hidden-xxs">
<span>Joined</span>
<span>Dec 27, 2015</span>
</div>
<div class="message-otherDetail hidden-xxs">
<div class="message--userExtras">
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/rep.png"></span>
<span>7,701</span>
</span>
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/point.png"></span>
<span>2,000</span>
</span>
</div>
</div>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<div class="message-attribution-main hidden-xxs">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215924" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:31:58+0300" data-time="1571664718" data-date-string="Oct 21, 2019" data-time-string="4:31 PM" title="Oct 21, 2019 at 4:31 PM">11 minutes ago</time>
</a>
</div>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215924" data-xf-init="share-tooltip" data-href="/posts/33215924/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215924" rel="nofollow">
#2
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-33215924" data-lb-caption-desc="KENZY &middot; Oct 21, 2019 at 4:31 PM">
<article class="message-body js-selectToQuote">

<div class="bbWrapper"><div class="lbContainer lbContainer--inline " title="chui.jpg" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-attachment1240128" data-lb-id="attachment1240128">
<div class="lbContainer-zoomer js-lbImage-attachment1240128" data-src="https://www.jamiiforums.com/data/attachment-files/2019/10/2189490_chui.jpg" aria-label="Zoom"></div>
<img src="https://www.jamiiforums.com/data/attachment-files/2019/10/2189490_chui.jpg" data-url="" class="bbImage" data-zoom-target="1" alt="chui.jpg" style="" />
</div></div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="message-actionBar actionBar">
<div class="actionBar-set actionBar-set--external">
<ul class="message-attribution-opposite message-attribution-opposite--list hideThreadView">
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215924" data-xf-init="share-tooltip" data-href="/posts/33215924/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215924" rel="nofollow">
#2
</a>
</li>
</ul>
</div>
<div class="actionBar-set actionBar-set--internal">
<div class="message-attribution-main hideThreadView">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215924" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:31:58+0300" data-time="1571664718" data-date-string="Oct 21, 2019" data-time-string="4:31 PM" title="Oct 21, 2019 at 4:31 PM">11 minutes ago</time>
</a>
</div>
</div>
</div>
<div class="reactionsBar js-reactionsList is-active">
<ul class="reactionSummary">
<li><span class="reaction reaction--small reaction--3" data-reaction-id="3"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Haha" title="Haha" /></span></li>
</ul>
<span class="u-srOnly">Reactions:</span>
<a class="reactionsBar-link" href="/posts/33215924/reactions" data-xf-click="overlay" data-cache="false"><bdi>manengelo</bdi></a>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer
  " data-author="Mr Easy" data-content="post-33215934" id="js-post-33215934">
<span class="u-anchorTarget" id="post-33215934"></span>
<div class="message-inner">
<div class="message-cell message-cell--user hideThreadView">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/members/mr-easy.348971/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="348971" data-xf-init="member-tooltip" style="background-color: #5cb8d6; color: #1a5366">
<span class="avatar-u348971-m">M</span>
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/mr-easy.348971/" class="username " dir="auto" data-user-id="348971" data-xf-init="member-tooltip" itemprop="name">Mr Easy</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="message-userExtras">
<dl class="pairs pairs--justified">
<dt>Joined</dt>
<dd>Jan 16, 2016</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Messages</dt>
<dd>1,061</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Points</dt>
<dd>2,000</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split brvMessageUser">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/members/mr-easy.348971/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="348971" data-xf-init="member-tooltip" style="background-color: #5cb8d6; color: #1a5366">
<span class="avatar-u348971-m">M</span>
</a>
</div>
</div>
<div class="message-info">
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/mr-easy.348971/" class="username " dir="auto" data-user-id="348971" data-xf-init="member-tooltip" itemprop="name">Mr Easy</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="js-brvLastepostdate show-xxs" style="font-size: 14px;"></div>
<div class="message-joinDate hidden-xxs">
<span>Joined</span>
<span>Jan 16, 2016</span>
</div>
<div class="message-otherDetail hidden-xxs">
<div class="message--userExtras">
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/rep.png"></span>
<span>1,061</span>
</span>
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/point.png"></span>
<span>2,000</span>
</span>
</div>
</div>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<div class="message-attribution-main hidden-xxs">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215934" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:32:28+0300" data-time="1571664748" data-date-string="Oct 21, 2019" data-time-string="4:32 PM" title="Oct 21, 2019 at 4:32 PM">10 minutes ago</time>
</a>
</div>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215934" data-xf-init="share-tooltip" data-href="/posts/33215934/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215934" rel="nofollow">
#3
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-33215934" data-lb-caption-desc="Mr Easy &middot; Oct 21, 2019 at 4:32 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">Ni kweli kuna nyumba nyingine kama gereza kabisa, unakuta imezungushiwa fensi ya ukuta wa mita 4 na juu kumewekwa vyuma vya kuchoma vile. Geti lenyewe ni geti sio mchezo, likifunguliwa tu linafungwa hapo hapo. Halafu hapo unakuta mtu anawakataza watoto wasiende kucheza hata mpira, yaani wakirudi shule ndani tu.<br />
Watoto waliokulia mazingira ya namna hii wakifika chuo ndio wanakuwa wapo uraiani sasa, wanakuwa limbubeni wa mapenzi balaa.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="message-actionBar actionBar">
<div class="actionBar-set actionBar-set--external">
<ul class="message-attribution-opposite message-attribution-opposite--list hideThreadView">
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215934" data-xf-init="share-tooltip" data-href="/posts/33215934/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215934" rel="nofollow">
#3
</a>
</li>
</ul>
</div>
<div class="actionBar-set actionBar-set--internal">
<div class="message-attribution-main hideThreadView">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215934" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:32:28+0300" data-time="1571664748" data-date-string="Oct 21, 2019" data-time-string="4:32 PM" title="Oct 21, 2019 at 4:32 PM">10 minutes ago</time>
</a>
</div>
</div>
</div>
<div class="reactionsBar js-reactionsList is-active">
<ul class="reactionSummary">
<li><span class="reaction reaction--small reaction--1" data-reaction-id="1"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Thanks" title="Thanks" /></span></li>
</ul>
<span class="u-srOnly">Reactions:</span>
<a class="reactionsBar-link" href="/posts/33215934/reactions" data-xf-click="overlay" data-cache="false"><bdi>manengelo</bdi></a>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer
  " data-author="UKAWA2" data-content="post-33215971" id="js-post-33215971">
<span class="u-anchorTarget" id="post-33215971"></span>
<div class="message-inner">
<div class="message-cell message-cell--user hideThreadView">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/members/ukawa2.223080/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="223080" data-xf-init="member-tooltip" style="background-color: #6633cc; color: #d1c2f0">
<span class="avatar-u223080-m">U</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/ukawa2.223080/" class="username " dir="auto" data-user-id="223080" data-xf-init="member-tooltip" itemprop="name">UKAWA2</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="message-userExtras">
<dl class="pairs pairs--justified">
<dt>Joined</dt>
<dd>Apr 22, 2014</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Messages</dt>
<dd>2,146</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Points</dt>
<dd>2,000</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split brvMessageUser">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/members/ukawa2.223080/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="223080" data-xf-init="member-tooltip" style="background-color: #6633cc; color: #d1c2f0">
<span class="avatar-u223080-m">U</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-info">
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/ukawa2.223080/" class="username " dir="auto" data-user-id="223080" data-xf-init="member-tooltip" itemprop="name">UKAWA2</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="js-brvLastepostdate show-xxs" style="font-size: 14px;"></div>
<div class="message-joinDate hidden-xxs">
<span>Joined</span>
<span>Apr 22, 2014</span>
</div>
<div class="message-otherDetail hidden-xxs">
<div class="message--userExtras">
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/rep.png"></span>
<span>2,146</span>
</span>
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/point.png"></span>
<span>2,000</span>
</span>
</div>
</div>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<div class="message-attribution-main hidden-xxs">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215971" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:35:32+0300" data-time="1571664932" data-date-string="Oct 21, 2019" data-time-string="4:35 PM" title="Oct 21, 2019 at 4:35 PM">7 minutes ago</time>
</a>
</div>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215971" data-xf-init="share-tooltip" data-href="/posts/33215971/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215971" rel="nofollow">
#4
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-33215971" data-lb-caption-desc="UKAWA2 &middot; Oct 21, 2019 at 4:35 PM">
<article class="message-body js-selectToQuote">

<div class="bbWrapper">Ingawa bandiko lako limejaa kujimwambafai kwingi lakini umetoa elimu nzuri. Usalama hasa wakt wa majanga ya moto ni muhimu sana lakini bado jamii haijalipa kipaumbele jambo hili.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="message-actionBar actionBar">
<div class="actionBar-set actionBar-set--external">
<ul class="message-attribution-opposite message-attribution-opposite--list hideThreadView">
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215971" data-xf-init="share-tooltip" data-href="/posts/33215971/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215971" rel="nofollow">
#4
</a>
</li>
</ul>
</div>
<div class="actionBar-set actionBar-set--internal">
<div class="message-attribution-main hideThreadView">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33215971" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:35:32+0300" data-time="1571664932" data-date-string="Oct 21, 2019" data-time-string="4:35 PM" title="Oct 21, 2019 at 4:35 PM">7 minutes ago</time>
</a>
</div>
</div>
</div>
<div class="reactionsBar js-reactionsList is-active">
<ul class="reactionSummary">
<li><span class="reaction reaction--small reaction--1" data-reaction-id="1"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Thanks" title="Thanks" /></span></li>
</ul>
<span class="u-srOnly">Reactions:</span>
<a class="reactionsBar-link" href="/posts/33215971/reactions" data-xf-click="overlay" data-cache="false"><bdi>kitulike</bdi>, <bdi>manengelo</bdi> and <bdi>Masking Agent</bdi></a>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer
  " data-author="Farolito" data-content="post-33216028" id="js-post-33216028">
<span class="u-anchorTarget" id="post-33216028"></span>
<div class="message-inner">
<div class="message-cell message-cell--user hideThreadView">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/members/farolito.506259/" class="avatar avatar--m" data-user-id="506259" data-xf-init="member-tooltip">
<img src="/data/avatars/m/506/506259.jpg?1570437012" srcset="/data/avatars/l/506/506259.jpg?1570437012 2x" alt="Farolito" class="avatar-u506259-m" itemprop="image" />
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/farolito.506259/" class="username " dir="auto" data-user-id="506259" data-xf-init="member-tooltip" itemprop="name">Farolito</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="message-userExtras">
<dl class="pairs pairs--justified">
<dt>Joined</dt>
<dd>Sep 10, 2018</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Messages</dt>
<dd>2,125</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Points</dt>
<dd>2,000</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split brvMessageUser">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/members/farolito.506259/" class="avatar avatar--m" data-user-id="506259" data-xf-init="member-tooltip">
<img src="/data/avatars/m/506/506259.jpg?1570437012" srcset="/data/avatars/l/506/506259.jpg?1570437012 2x" alt="Farolito" class="avatar-u506259-m" itemprop="image" />
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-info">
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/farolito.506259/" class="username " dir="auto" data-user-id="506259" data-xf-init="member-tooltip" itemprop="name">Farolito</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="js-brvLastepostdate show-xxs" style="font-size: 14px;"></div>
<div class="message-joinDate hidden-xxs">
<span>Joined</span>
<span>Sep 10, 2018</span>
</div>
<div class="message-otherDetail hidden-xxs">
<div class="message--userExtras">
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/rep.png"></span>
<span>2,125</span>
</span>
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/point.png"></span>
<span>2,000</span>
</span>
</div>
</div>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<div class="message-attribution-main hidden-xxs">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216028" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:40:15+0300" data-time="1571665215" data-date-string="Oct 21, 2019" data-time-string="4:40 PM" title="Oct 21, 2019 at 4:40 PM">3 minutes ago</time>
</a>
</div>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216028" data-xf-init="share-tooltip" data-href="/posts/33216028/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216028" rel="nofollow">
#5
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-33216028" data-lb-caption-desc="Farolito &middot; Oct 21, 2019 at 4:40 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">Ni kweli vitu vinanunulika lakini uhai haununuliki,vipi kama wezi wakimdhuru,au kumuua kabisa</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="message-actionBar actionBar">
<div class="actionBar-set actionBar-set--external">
<ul class="message-attribution-opposite message-attribution-opposite--list hideThreadView">
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216028" data-xf-init="share-tooltip" data-href="/posts/33216028/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216028" rel="nofollow">
#5
</a>
</li>
</ul>
</div>
<div class="actionBar-set actionBar-set--internal">
<div class="message-attribution-main hideThreadView">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216028" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:40:15+0300" data-time="1571665215" data-date-string="Oct 21, 2019" data-time-string="4:40 PM" title="Oct 21, 2019 at 4:40 PM">3 minutes ago</time>
</a>
</div>
</div>
</div>
<div class="reactionsBar js-reactionsList ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<div class="samCodeUnit" data-position="post_below_container_5"><div class="samItem"><div class="AdvallyTag" data-autosize="leaderboard" style="margin: 0 auto; text-align: center;"></div></div></div>
<article class="message message--post js-post js-inlineModContainer
  " data-author="Semere92" data-content="post-33216032" id="js-post-33216032">
<span class="u-anchorTarget" id="post-33216032"></span>
<div class="message-inner">
<div class="message-cell message-cell--user hideThreadView">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/members/semere92.569673/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="569673" data-xf-init="member-tooltip" style="background-color: #99cc99; color: #3c773c">
<span class="avatar-u569673-m">S</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/semere92.569673/" class="username " dir="auto" data-user-id="569673" data-xf-init="member-tooltip" itemprop="name">Semere92</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">Member</h5>
</div>
<div class="message-userExtras">
<dl class="pairs pairs--justified">
<dt>Joined</dt>
<dd>Oct 6, 2019</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Messages</dt>
<dd>9</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Points</dt>
<dd>45</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split brvMessageUser">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/members/semere92.569673/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="569673" data-xf-init="member-tooltip" style="background-color: #99cc99; color: #3c773c">
<span class="avatar-u569673-m">S</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-info">
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/semere92.569673/" class="username " dir="auto" data-user-id="569673" data-xf-init="member-tooltip" itemprop="name">Semere92</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">Member</h5>
</div>
<div class="js-brvLastepostdate show-xxs" style="font-size: 14px;"></div>
<div class="message-joinDate hidden-xxs">
<span>Joined</span>
<span>Oct 6, 2019</span>
</div>
<div class="message-otherDetail hidden-xxs">
<div class="message--userExtras">
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/rep.png"></span>
<span>9</span>
</span>
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/point.png"></span>
<span>45</span>
</span>
</div>
</div>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<div class="message-attribution-main hidden-xxs">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216032" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:40:25+0300" data-time="1571665225" data-date-string="Oct 21, 2019" data-time-string="4:40 PM" title="Oct 21, 2019 at 4:40 PM">2 minutes ago</time>
</a>
</div>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216032" data-xf-init="share-tooltip" data-href="/posts/33216032/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216032" rel="nofollow">
#6
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-33216032" data-lb-caption-desc="Semere92 &middot; Oct 21, 2019 at 4:40 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">Katika ubora wako wa kuji mwambafy......</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="message-actionBar actionBar">
<div class="actionBar-set actionBar-set--external">
<ul class="message-attribution-opposite message-attribution-opposite--list hideThreadView">
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216032" data-xf-init="share-tooltip" data-href="/posts/33216032/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216032" rel="nofollow">
#6
</a>
</li>
</ul>
</div>
<div class="actionBar-set actionBar-set--internal">
<div class="message-attribution-main hideThreadView">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216032" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:40:25+0300" data-time="1571665225" data-date-string="Oct 21, 2019" data-time-string="4:40 PM" title="Oct 21, 2019 at 4:40 PM">2 minutes ago</time>
</a>
</div>
</div>
</div>
<div class="reactionsBar js-reactionsList ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer
  " data-author="manengelo" data-content="post-33216048" id="js-post-33216048">
<span class="u-anchorTarget" id="post-33216048"></span>
<div class="message-inner">
<div class="message-cell message-cell--user hideThreadView">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/members/manengelo.500630/" class="avatar avatar--m" data-user-id="500630" data-xf-init="member-tooltip">
<img src="/data/avatars/m/500/500630.jpg?1570876207" srcset="/data/avatars/l/500/500630.jpg?1570876207 2x" alt="manengelo" class="avatar-u500630-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/manengelo.500630/" class="username " dir="auto" data-user-id="500630" data-xf-init="member-tooltip" itemprop="name">manengelo</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="message-userExtras">
<dl class="pairs pairs--justified">
<dt>Joined</dt>
<dd>Aug 13, 2018</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Messages</dt>
<dd>19,319</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Points</dt>
<dd>2,000</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split brvMessageUser">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/members/manengelo.500630/" class="avatar avatar--m" data-user-id="500630" data-xf-init="member-tooltip">
<img src="/data/avatars/m/500/500630.jpg?1570876207" srcset="/data/avatars/l/500/500630.jpg?1570876207 2x" alt="manengelo" class="avatar-u500630-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-info">
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/manengelo.500630/" class="username " dir="auto" data-user-id="500630" data-xf-init="member-tooltip" itemprop="name">manengelo</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="js-brvLastepostdate show-xxs" style="font-size: 14px;"></div>
<div class="message-joinDate hidden-xxs">
<span>Joined</span>
<span>Aug 13, 2018</span>
</div>
<div class="message-otherDetail hidden-xxs">
<div class="message--userExtras">
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/rep.png"></span>
<span>19,319</span>
</span>
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/point.png"></span>
<span>2,000</span>
</span>
</div>
</div>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<div class="message-attribution-main hidden-xxs">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216048" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:42:05+0300" data-time="1571665325" data-date-string="Oct 21, 2019" data-time-string="4:42 PM" title="Oct 21, 2019 at 4:42 PM">1 minute ago</time>
</a>
</div>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216048" data-xf-init="share-tooltip" data-href="/posts/33216048/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216048" rel="nofollow">
#7
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-33216048" data-lb-caption-desc="manengelo &middot; Oct 21, 2019 at 4:42 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><img class="smilie smilie--emoji" alt="🤣" title="Rolling on the floor laughing    :rofl:" src="https://cdn.jsdelivr.net/gh/joypixels/emoji-assets@5.0/png/64/1f923.png" data-shortname=":rofl:" /><img class="smilie smilie--emoji" alt="🤣" title="Rolling on the floor laughing    :rofl:" src="https://cdn.jsdelivr.net/gh/joypixels/emoji-assets@5.0/png/64/1f923.png" data-shortname=":rofl:" /><img class="smilie smilie--emoji" alt="🤣" title="Rolling on the floor laughing    :rofl:" src="https://cdn.jsdelivr.net/gh/joypixels/emoji-assets@5.0/png/64/1f923.png" data-shortname=":rofl:" /><img class="smilie smilie--emoji" alt="🤣" title="Rolling on the floor laughing    :rofl:" src="https://cdn.jsdelivr.net/gh/joypixels/emoji-assets@5.0/png/64/1f923.png" data-shortname=":rofl:" /><img class="smilie smilie--emoji" alt="👯" title="People with bunny ears    :people_with_bunny_ears_partying:" src="https://cdn.jsdelivr.net/gh/joypixels/emoji-assets@5.0/png/64/1f46f.png" data-shortname=":people_with_bunny_ears_partying:" /><img class="smilie smilie--emoji" alt="👯" title="People with bunny ears    :people_with_bunny_ears_partying:" src="https://cdn.jsdelivr.net/gh/joypixels/emoji-assets@5.0/png/64/1f46f.png" data-shortname=":people_with_bunny_ears_partying:" /><img class="smilie smilie--emoji" alt="👯" title="People with bunny ears    :people_with_bunny_ears_partying:" src="https://cdn.jsdelivr.net/gh/joypixels/emoji-assets@5.0/png/64/1f46f.png" data-shortname=":people_with_bunny_ears_partying:" /></div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
 <footer class="message-footer">
<div class="message-actionBar actionBar">
<div class="actionBar-set actionBar-set--external">
<ul class="message-attribution-opposite message-attribution-opposite--list hideThreadView">
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216048" data-xf-init="share-tooltip" data-href="/posts/33216048/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216048" rel="nofollow">
#7
</a>
</li>
</ul>
</div>
<div class="actionBar-set actionBar-set--internal">
<div class="message-attribution-main hideThreadView">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216048" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:42:05+0300" data-time="1571665325" data-date-string="Oct 21, 2019" data-time-string="4:42 PM" title="Oct 21, 2019 at 4:42 PM">1 minute ago</time>
</a>
</div>
</div>
</div>
<div class="reactionsBar js-reactionsList ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer
  " data-author="stephot" data-content="post-33216053" id="js-post-33216053">
<span class="u-anchorTarget" id="post-33216053"></span>
<div class="message-inner">
<div class="message-cell message-cell--user hideThreadView">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/members/stephot.72725/" class="avatar avatar--m" data-user-id="72725" data-xf-init="member-tooltip">
<img src="/data/avatars/m/72/72725.jpg?1476103039" srcset="/data/avatars/l/72/72725.jpg?1476103039 2x" alt="stephot" class="avatar-u72725-m" itemprop="image" />
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/stephot.72725/" class="username " dir="auto" data-user-id="72725" data-xf-init="member-tooltip" itemprop="name">stephot</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="message-userExtras">
<dl class="pairs pairs--justified">
<dt>Joined</dt>
<dd>Mar 1, 2012</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Messages</dt>
<dd>8,837</dd>
</dl>
<dl class="pairs pairs--justified">
<dt>Points</dt>
<dd>2,000</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split brvMessageUser">
<div class="message-avatar message-avatar--online">
 <div class="message-avatar-wrapper">
<a href="/members/stephot.72725/" class="avatar avatar--m" data-user-id="72725" data-xf-init="member-tooltip">
<img src="/data/avatars/m/72/72725.jpg?1476103039" srcset="/data/avatars/l/72/72725.jpg?1476103039 2x" alt="stephot" class="avatar-u72725-m" itemprop="image" />
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-info">
<div class="message-userDetails">
<h4 class="message-name"><a href="/members/stephot.72725/" class="username " dir="auto" data-user-id="72725" data-xf-init="member-tooltip" itemprop="name">stephot</a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">JF-Expert Member</h5>
</div>
<div class="js-brvLastepostdate show-xxs" style="font-size: 14px;"></div>
<div class="message-joinDate hidden-xxs">
<span>Joined</span>
<span>Mar 1, 2012</span>
</div>
<div class="message-otherDetail hidden-xxs">
<div class="message--userExtras">
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/rep.png"></span>
<span>8,837</span>
</span>
<span class="userExtrasItem">
<span><img src="/styles/brivium/jamii/extra/point.png"></span>
<span>2,000</span>
</span>
</div>
</div>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<div class="message-attribution-main hidden-xxs">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216053" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:42:23+0300" data-time="1571665343" data-date-string="Oct 21, 2019" data-time-string="4:42 PM" title="Oct 21, 2019 at 4:42 PM">A moment ago</time>
</a>
</div>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216053" data-xf-init="share-tooltip" data-href="/posts/33216053/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216053" rel="nofollow">
#8
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-33216053" data-lb-caption-desc="stephot &middot; Oct 21, 2019 at 4:42 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/goto/post?id=33215800" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-33215800">Kiduku Lilo said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
Jamaa yangu alinipigia simu ijumaa.alinambia angependa Jumamosi niwe naye niende Mbezi nyumbani kwake kumtembelea.nliangalia kwenye diary yangu Jumamosi ilikuwepo nafasi huru.nikamwambia haina shida na muda huo huo nikaingiza ratiba hiyo kwenye simu yangu iphone to remind me.<br />
<br />
Jumamosi nlikuwa town akanipitia tukaongozana yeye akiwa na VW Tourage mimi nikiwa na Range Rover. Haoo mpaka kwake Mbezi.nlifurahi sababu jamaa alikuwa amefanikiwa kumaliza ujenzi.nyumba ile aliomba nimletee ramani ya ukweli toka Sweden.vyumba 5 na mambo mambo kibao. Nlimpongeza sana. Maana alinambia hatonikaribisha mpaka amemaliza ujenzi.alitimiza ndoto yake.<br />
<br />
Kilichonishtua ni milango na madirisha jinsi ambavyo yalijengwa. Ilitosha kabisa kusema jamaa kila siku usiku anakuwa gerezani.ziliwekwa nondo madirishani na milangoni na makomeo lukuki.<br />
<br />
Nlimuuliza why this? Dont yu see its dangerous? Hakunielewa.ndo kumweleza. Wadau hata namna mnavyoweka milango wekeni katika hali ambayo inakuwa rahisi kufunguka ukiwa ndani au kuvunjwa ukiwa ndani.<br />
<br />
Nikamwambia mkifunga milango hivyo usiku nyumba ikawakawa moto mtaponea wapi? Vyuma hutanuka sababu ya joto unadhani milango itafunguka? Hayo madirisha umeweka grill kama vile ni gereza lengo ni nini?<br />
<br />
Ndo jamaa kunambia waswas wake ni wezi. Nlishangaa why basi asiweke mlinzi?lakini hata hivyo hao wezi wataiba nini ambacho hakinunuliki? Usalama ni jambo la heri sana ndugu zanguni.nyumba nyingi ulaya na marekani utaona madirisha yao yalivyo.<br />
<br />
Mimi naishi Oysterbay huku karibu na hotel moja kubwa. Hii apartment ina ulinzi wa kutosha.madirisha yetu ni vioo tupu ukifungua unaweza hata kutokea hapo kwenda nje.bahati mbaya au nzuri nipo ghorofa ya 3. So naenda tu kwenye balcony ambayo madirisha yake yanafika chini ya vioo tu. Mlango ni wa mbao ngumu sana yenye nakshi za kupendeza.<br />
<br />
Nyumba ilivyo wamezingatia mabalaa kama moto n.k. kuna lift na ngazi na pia ngazi za dharura.fire extinguisher kila nyumba na koridoni kila baada ya miezi 3 wanapita kukagua.<br />
<br />
Apartment ina swimming pool mbili kubwa ,ina Gym mbili kubwa.bustan na watunza bustani. So imejengwa kwa ajili ya binadamu huru wa enjoy maisha.<br />
<br />
Sasa nikawaza huyu mwenzangu maisha haya ya kujijengea gereza why?anasema wezi. Sikuona mantik sababu vitu vyake vyote ni vitu ambavyo hata vikiibwa saa nane mchana saa tisa vyote vinanunulika na kurudishwa sebuleni. TV 4,800,000 ,Radio 2,800,000. Fenicha 6,900,000. Ndo kawekea vyuma madirishani na milangoni.<br />
<br />
Hii ni hatari pindi utokeapo moto na milango ikashindikana kufunguka.tunapaswa kuzingatia sana usalama pindi yatokeapo majanga.tuacheni woga wa kusema wezi. Vitu vipo tu vinanunulika.
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>You are back now once again...</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="message-actionBar actionBar">
<div class="actionBar-set actionBar-set--external">
<ul class="message-attribution-opposite message-attribution-opposite--list hideThreadView">
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216053" data-xf-init="share-tooltip" data-href="/posts/33216053/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216053" rel="nofollow">
#8
</a>
</li>
</ul>
</div>
<div class="actionBar-set actionBar-set--internal">
<div class="message-attribution-main hideThreadView">
<a href="/threads/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407/post-33216053" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2019-10-21T16:42:23+0300" data-time="1571665343" data-date-string="Oct 21, 2019" data-time-string="4:42 PM" title="Oct 21, 2019 at 4:42 PM">A moment ago</time>
</a>
</div>

</div>
</div>
<div class="reactionsBar js-reactionsList ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
</div>
</div>
<div class="block-outer block-outer--after">
<div class="block-outer-opposite">
<a href="/login/" class="button--link button" data-xf-click="overlay" data-overlay-config="{&quot;className&quot;:&quot;CustomLoginForm&quot;}"><span class="button-text">
You must log in or register to reply here.
</span></a>
</div>
</div>
</div>
<div class="blockMessage blockMessage--none">
<div class="shareButtons shareButtons--iconic" data-xf-init="share-buttons" data-page-url="" data-page-title="" data-page-desc="">
<span class="shareButtons-label">Share:</span>
<div class="shareButtons-buttons">
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--facebook" data-href="https://www.facebook.com/sharer.php?u={url}">
<i aria-hidden="true"></i>
<span>Facebook</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--twitter" data-href="https://twitter.com/intent/tweet?url={url}&amp;text={title}&amp;via=JamiiForums">
<i aria-hidden="true"></i>
<span>Twitter</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--reddit" data-href="https://reddit.com/submit?url={url}&amp;title={title}">
<i aria-hidden="true"></i>
<span>Reddit</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--whatsApp" data-href="https://api.whatsapp.com/send?text={title}&nbsp;{url}">
<i aria-hidden="true"></i>
<span>WhatsApp</span>
</a>
<a class="shareButtons-button shareButtons-button--email" data-href="mailto:?subject={title}&amp;body={url}">
<i aria-hidden="true"></i>
<span>Email</span>
</a>
<a class="shareButtons-button shareButtons-button--link is-hidden" data-clipboard="{url}">
<i aria-hidden="true"></i>
<span>Link</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="p-body-sidebar p-have--sidebar">
<div class="samCodeUnit samAlignCenter" data-position="container_sidebar_above"><div class="samItem"><div class="AdvallyTag" data-slot="/1093718/jamiiforums.com/SIDEBAR_1" id="Adslot_SIDEBAR_1" data-size="300x600,300x250,160x600,250x360" style="margin: 0 auto; text-align: center;"></div></div></div>
<div class="block" data-widget-id="7" data-widget-key="forum_overview_forum_statistics" data-widget-definition="forum_statistics">
<div class="block-container">
<h3 class="block-minorHeader block-forum-static"><a>Forum statistics</a></h3>
<div class="block-body block-row forum-static-content">
<div class="forum-static-item">
<img src="/styles/brivium/jamii/extra/thread.png">
<span class="title">Threads</span>
<span class="number">1,344,810</span>
</div>
<div class="forum-static-item">
<img src="/styles/brivium/jamii/extra/member.png">
<span class="title">Members</span>
<span class="number">516,036</span>
</div>
<div class="forum-static-item">
<img src="/styles/brivium/jamii/extra/post.png">
<span class="title">Posts</span>
<span class="number">32,836,569</span>
</div>
</div>
</div>
</div>
<div class="block" data-widget-id="8" data-widget-key="forum_overview_share_page" data-widget-definition="share_page">
<div class="block-container">
<h3 class="block-minorHeader block-share"><a>FOLLOW US</a></h3>
<div class="block-body block-row">

<div class="shareButtons shareButtons--iconic" data-xf-init="share-buttons">
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--facebook" data-href="https://www.facebook.com/JamiiForums">
<i aria-hidden="true"></i>
<span>Facebook</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--twitter" data-href="https://twitter.com/JamiiForums">
<i aria-hidden="true"></i>
<span>Twitter</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--telegram" data-href="https://t.me/JamiiForums">
<i aria-hidden="true"></i>
<span>Telegram</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--instagram" data-href="https://instagram.com/JamiiForums">
<i aria-hidden="true"></i>
<span>Instagram</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="brv-breadcrumbs brv-breadcrumbs__bottom">
<div class="brv-breadcrumbs-position">
</div>
<div class="brv-breadcrumbs-inner">
<ul class="p-breadcrumbs p-breadcrumbs--bottom" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/" itemprop="item">
<span itemprop="name">Forums</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/.#general-forums.3" itemprop="item">
<span itemprop="name">General Forums</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/forums/habari-na-hoja-mchanganyiko.42/" itemprop="item">
<span itemprop="name">Habari na Hoja mchanganyiko</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ul>
</div>
<div class="brv-breadcrumbs-position">
<div class="samCodeUnit" data-position="container_breadcrumb_bottom_below"><div class="samItem"><div class="AdvallyTag" data-slot="/1093718/jamiiforums.com/FOOT_LB1" id="Adslot_FOOT_LB1" data-autosize="leaderboard" style="margin: 0 auto; text-align: center;"></div></div></div>
</div>
</div>
<footer class="p-footer" id="footer">
<div class="p-footer-inner">
<div class="samCodeUnit" data-position="footer"><div class="samItem"><script type="text/javascript">_atrk_opts = { atrk_acct:"NI5sk1aklw00w8", domain:"jamiiforums.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=NI5sk1aklw00w8" style="display:none" height="1" width="1" alt="" /></noscript></div></div>
<div class="footer-custom">
<div class="row">
<div class="footer-column footer-column-1">
<div class="footer-title"> <h3>Who we are</h3> </div> <div class="content-inner"> <p>JamiiForums is a 'User Generated Content' site; anyone can register (MUST) and comment or start a new topic. <br> You are always welcome!</p> <a href="/misc/contact">Read more...</a> </div>
</div>
<div class="footer-column footer-column-2">
<div class="footer-title"> <h3>Where are we?</h3> </div> <div class="content-inner"> <p>We have our offices in Dar es Salaam but we still work virtually. <br> For anything related to this site please Contact us.</p> <a href="/misc/contact">Contact us now...</a> </div>
</div>
<div class="footer-column footer-column-3">
<div class="footer-title"> <h3>DISCLAIMER</h3> </div> <div class="content-inner"> <p>JamiiForums, its partners, affiliates and advertisers are not responsible for the content of threads/topics that are submitted by users..</p> <a href="/misc/contact">Read more...</a> </div>
</div>
<div class="footer-column footer-column-4">
<div class="footer-title"> <h3>Forum Rules</h3> </div> <div class="content-inner"> <p>JamiiForums is moderated under the rules set by users and moderators to safeguard you. <br> You MUST read them and comply accordingly.</p> <a href="/help/terms/">Read more...</a> </div>
</div>
<div class="footer-column footer-column-5">
<div class="footer-title"> <h3>Privacy Policy</h3> </div> <div class="content-inner"> <p>We are committed to respecting your privacy rights when visiting any JamiiForums.com page, such as this one. <br> Read our Privacy Policy. </p> <a href="/help/privacy-policy/">Proceed here...</a> </div>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="p-footer-inner">
<div class="samCodeUnit" data-position="footer"><div class="samItem"><script type="text/javascript">_atrk_opts = { atrk_acct:"NI5sk1aklw00w8", domain:"jamiiforums.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=NI5sk1aklw00w8" style="display:none" height="1" width="1" alt="" /></noscript></div></div>
<div class="footerBottomContent">
<div class="footerBottom--left">
</div>
<div class="footerBottom--right">
<ul class="p-footer-linkList">
<li><a href="/misc/contact" data-xf-click="overlay">Contact us</a></li>
<li><a href="/help/terms/">Terms and rules</a></li>
<li><a href="/help/privacy-policy/">JamiiForums' Privacy Policy</a></li>
<li><a href="/help/">Help</a></li>
</ul>
<span class="UptoTop js-scrollTop">Up to top<i class="fa fa-caret-up" aria-hidden="true"></i></span>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="p-footer-inner">
<div class="samCodeUnit" data-position="footer"><div class="samItem"><script type="text/javascript">_atrk_opts = { atrk_acct:"NI5sk1aklw00w8", domain:"jamiiforums.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=NI5sk1aklw00w8" style="display:none" height="1" width="1" alt="" /></noscript></div></div>
<div class="p-footer-copyright">
<div id="BRCopyright" class="concealed muted" style="float:left;margin-left: 10px;"><style>@media (max-width:480px){.Responsive #BRCopyright span{display: none;}}</style><div class="muted"><a href="http://brivium.com/" class="concealed" title="Brivium Limited"><span>XenForo </span>Add-ons by Brivium<span> &trade; &copy; 2012-2019 Brivium LLC.</span></a></div></div>
<div class="BRCopyright" style="display: block;">
<style>@media (max-width:480px){.Responsive #BRCopyright span{display: none;}}</style>
<div class="content-brcpright">
<a href="http://brivium.com/xenforo-add-ons" class="item-brcp" title="Brivium XenForo Add-ons">XenForo Add-ons</a>
<span>&</span>
<a href="http://brivium.com/xenforo-styles" class="item-brcp" title="Brivium XenForo Styles">XenForo Styles</a>
<span> ™ © 2012-2017 Brivium LLC.</span>
</div>
</div>
</div>
</div>
</div>
</footer>
</div> 
<div class="u-bottomFixer js-bottomFixTarget">
<ul class="notices notices--floating  js-notices" data-xf-init="notices" data-type="floating" data-scroll-interval="6">
<li class="notice js-notice notice--primary" data-notice-id="1" data-delay-duration="0" data-display-duration="0" data-auto-dismiss="" data-visibility="">
<div class="notice-content">
<a href="/account/dismiss-notice?notice_id=1" class="notice-dismiss js-noticeDismiss" data-xf-init="tooltip" title="Dismiss notice"></a>
You are browsing this site as a guest. It takes 2 minutes to <a href="https://www.jamiiforums.com/register/"><B>CREATE AN ACCOUNT</B></a> and less than 1 minute to <a href="https://www.jamiiforums.com/login/"><B>LOGIN</B></a>
</div>
</li>
</ul>
</div>
<div class="u-scrollButtons js-scrollButtons" data-trigger-type="up">
<a href="#top" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf far fa-arrow-up" aria-hidden="true"></i><span class="u-srOnly">Top</span></span></a>
</div>
<script src="/js/vendor/jquery/jquery-3.3.1.min.js?_v=20b79803"></script>
<script src="/js/vendor/vendor-compiled.js?_v=20b79803"></script>
<script src="/js/xf/core-compiled.js?_v=20b79803"></script>
<script>
	XF.samViewCountMethod = "view";
	XF.samServerTime = 1571665403;
</script>
<script src="/js/xf/lightbox-compiled.js?_v=20b79803"></script>
<script src="/js/siropu/am/core.min.js?_v=20b79803"></script>
<script src="/js/xf/notice.min.js?_v=20b79803"></script>
<script src="/js/brivium/jamii/notice.js?_v=20b79803"></script>
<script>jQuery.extend(XF.phrases, {
		brms_category:       "Category",
		brms_download:       "Download",
		brms_update:         "Update",
		brms_review:         "Review",
		brms_rating: "Rating",
		brms_forum:          "Forum",
		brms_views:          "Views",
		brms_replies:        "Replies",
		brms_likes:          "Likes",
});
</script>
<script>
		jQuery.extend(true, XF.config, {
			// 
			userId: 0,
			enablePush: true,
			pushAppServerKey: 'BFGDawLymsO71rfzmaaMJLhnw4IUWo51cykbe1ji2eTYwtnhqN+kCE6LDz9NroMVOLcgKFz/uCWPjBUoNUgnQWI=',
			url: {
				fullBase: 'https://www.jamiiforums.com/',
				basePath: '/',
				css: '/css.php?css=__SENTINEL__&s=10&l=1&d=1571652420',
				keepAlive: '/login/keep-alive'
			},
			cookie: {
				path: '/',
				domain: '',
				prefix: 'xf_',
				secure: true
			},
			csrf: '1571665477,2cae2e85122fe63bbfbde87104acca55',
			js: {"\/js\/xf\/lightbox-compiled.js?_v=20b79803":true,"\/js\/siropu\/am\/core.min.js?_v=20b79803":true,"\/js\/xf\/notice.min.js?_v=20b79803":true,"\/js\/brivium\/jamii\/notice.js?_v=20b79803":true},
			css: {"public:bb_code.less":true,"public:lightbox.less":true,"public:message.less":true,"public:notices.less":true,"public:share_controls.less":true,"public:siropu_ads_manager_ad.less":true,"public:extra.less":true},
			time: {
				now: 1571665403,
				today: 1571605200,
				todayDow: 1
			},
			borderSizeFeature: '3px',
			fontAwesomeWeight: 'r',
			enableRtnProtect: true,
			enableFormSubmitSticky: true,
			uploadMaxFilesize: 2147483648,
			allowedVideoExtensions: ["m4v","mov","mp4","mp4v","mpeg","mpg","ogv","webm"],
			shortcodeToEmoji: true,
			visitorCounts: {
				conversations_unread: '0',
				alerts_unread: '0',
				total_unread: '0',
				title_count: true,
				icon_indicator: true
			},
			jsState: {},
			publicMetadataLogoUrl: 'https://www.jamiiforums.com/images/logo.png',
			publicPushBadgeUrl: 'https://www.jamiiforums.com/styles/default/xenforo/bell.png'
		});

		jQuery.extend(XF.phrases, {
			// 
			date_x_at_time_y: "{date} at {time}",
			day_x_at_time_y:  "{day} at {time}",
			yesterday_at_x:   "Yesterday at {time}",
			x_minutes_ago:    "{minutes} minutes ago",
			one_minute_ago:   "1 minute ago",
			a_moment_ago:     "A moment ago",
			today_at_x:       "Today at {time}",
			in_a_moment:      "In a moment",
			in_a_minute:      "In a minute",
			in_x_minutes:     "In {minutes} minutes",
			later_today_at_x: "Later today at {time}",
			tomorrow_at_x:    "Tomorrow at {time}",

			day0: "Sunday",
			day1: "Monday",
			day2: "Tuesday",
			day3: "Wednesday",
			day4: "Thursday",
			day5: "Friday",
			day6: "Saturday",

			dayShort0: "Sun",
			dayShort1: "Mon",
			dayShort2: "Tue",
			dayShort3: "Wed",
			dayShort4: "Thu",
			dayShort5: "Fri",
			dayShort6: "Sat",

			month0: "January",
			month1: "February",
			month2: "March",
			month3: "April",
			month4: "May",
			month5: "June",
			month6: "July",
			month7: "August",
			month8: "September",
			month9: "October",
			month10: "November",
			month11: "December",

			active_user_changed_reload_page: "The active user has changed. Reload the page for the latest version.",
			server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
			oops_we_ran_into_some_problems: "Oops! We ran into some problems.",
			oops_we_ran_into_some_problems_more_details_console: "Oops! We ran into some problems. Please try again later. More error details may be in the browser console.",
			file_too_large_to_upload: "The file is too large to be uploaded.",
			uploaded_file_is_too_large_for_server_to_process: "The uploaded file is too large for the server to process.",
			files_being_uploaded_are_you_sure: "Files are still being uploaded. Are you sure you want to submit this form?",
			attach: "Attach files",
			rich_text_box: "Rich text box",
			close: "Close",
			link_copied_to_clipboard: "Link copied to clipboard.",
			text_copied_to_clipboard: "Text copied to clipboard.",
			loading: "Loading…",

			processing: "Processing",
			'processing...': "Processing…",

			showing_x_of_y_items: "Showing {count} of {total} items",
			showing_all_items: "Showing all items",
			no_items_to_display: "No items to display",

			push_enable_notification_title: "Push notifications enabled successfully at JamiiForums",
			push_enable_notification_body: "Thank you for enabling push notifications!"
		});
	</script>
<form style="display:none" hidden="hidden">
<input type="text" name="_xfClientLoadTime" value="" id="_xfClientLoadTime" title="_xfClientLoadTime" tabindex="-1" />
</form>
<script type="text/template" id="xfReactTooltipTemplate">
		<div class="tooltip-content-inner">
			<div class="reactTooltip">
				
					<a href="#" class="reaction reaction--1" data-reaction-id="1"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Thanks" title="Thanks" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--2" data-reaction-id="2"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Love" title="Love" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--3" data-reaction-id="3"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Haha" title="Haha" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--4" data-reaction-id="4"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Wow" title="Wow" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--5" data-reaction-id="5"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Sad" title="Sad" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--6" data-reaction-id="6"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Dislike" title="Dislike" data-xf-init="tooltip" /></a>
				
			</div>
		</div>
	</script>
<script src="/js/brivium/jamii/brfunction.js"></script>
<script src="/js/brivium/jamii/slick.min.js"></script>
<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "DiscussionForumPosting",
			"@id": "https:\/\/www.jamiiforums.com\/threads\/hatari-mnayokabiliana-nayo-kwenye-hizi-nyumba-zenu-ni-kubwa-sana.1641407\/",
			"headline": "Hatari mnayokabiliana nayo kwenye hizi Nyumba Zenu ni Kubwa sana",
			"articleBody": "Jamaa yangu alinipigia simu ijumaa.alinambia angependa Jumamosi niwe naye niende Mbezi nyumbani kwake kumtembelea.nliangalia kwenye diary yangu Jumamosi ilikuwepo nafasi huru.nikamwambia haina shida na muda huo huo nikaingiza ratiba hiyo kwenye simu yangu iphone to remind me.\n\nJumamosi nlikuwa town akanipitia tukaongozana yeye akiwa na VW Tourage mimi nikiwa na Range Rover. Haoo mpaka kwake Mbezi.nlifurahi sababu jamaa alikuwa amefanikiwa kumaliza ujenzi.nyumba ile aliomba nimletee ramani ya ukweli toka Sweden.vyumba 5 na mambo mambo kibao. Nlimpongeza sana. Maana alinambia hatonikaribisha mpaka amemaliza ujenzi.alitimiza ndoto yake.\n\nKilichonishtua ni milango na madirisha jinsi ambavyo yalijengwa. Ilitosha kabisa kusema jamaa kila siku usiku anakuwa gerezani.ziliwekwa nondo madirishani na milangoni na makomeo lukuki.\n\nNlimuuliza why this? Dont yu see its dangerous? Hakunielewa.ndo kumweleza. Wadau hata namna mnavyoweka milango wekeni katika hali ambayo inakuwa rahisi kufunguka ukiwa ndani au kuvunjwa ukiwa ndani.\n\nNikamwambia mkifunga milango hivyo usiku nyumba ikawakawa moto mtaponea wapi? Vyuma hutanuka sababu ya joto unadhani milango itafunguka? Hayo madirisha umeweka grill kama vile ni gereza lengo ni nini?\n\nNdo jamaa kunambia waswas wake ni wezi. Nlishangaa why basi asiweke mlinzi?lakini hata hivyo hao wezi wataiba nini ambacho hakinunuliki? Usalama ni jambo la heri sana ndugu zanguni.nyumba nyingi ulaya na marekani utaona madirisha yao yalivyo.\n\nMimi naishi Oysterbay huku karibu na hotel moja kubwa. Hii apartment ina ulinzi wa kutosha.madirisha yetu ni vioo tupu ukifungua unaweza hata kutokea hapo kwenda nje.bahati mbaya au nzuri nipo ghorofa ya 3. So naenda tu kwenye balcony ambayo madirisha yake yanafika chini ya vioo tu. Mlango ni wa mbao ngumu sana yenye nakshi za kupendeza.\n\nNyumba ilivyo wamezingatia mabalaa kama moto n.k. kuna lift na ngazi na pia ngazi za dharura.fire extinguisher kila nyumba na koridoni kila baada ya miezi 3 wanapita kukagua.\n\nApartment  ina swimming pool mbili kubwa ,ina Gym mbili kubwa.bustan na watunza bustani. So imejengwa kwa ajili ya binadamu huru wa enjoy maisha.\n\nSasa nikawaza huyu mwenzangu maisha haya ya kujijengea gereza why?anasema wezi. Sikuona mantik sababu vitu vyake vyote ni vitu ambavyo hata vikiibwa saa nane mchana saa tisa vyote vinanunulika na kurudishwa sebuleni. TV 4,800,000 ,Radio 2,800,000. Fenicha 6,900,000. Ndo kawekea vyuma madirishani na milangoni.\n\nHii ni  hatari pindi utokeapo moto na milango ikashindikana kufunguka.tunapaswa kuzingatia sana usalama pindi yatokeapo majanga.tuacheni woga wa kusema wezi. Vitu vipo tu vinanunulika.",
			"articleSection": "Habari na Hoja mchanganyiko",
			"author": {
				"@type": "Person",
				"name": "Kiduku Lilo"
			},
			"datePublished": "2019-10-21",
			"dateModified": "2019-10-21",
			"image": "https:\/\/www.jamiiforums.com\/images\/logo.png",
			"interactionStatistic": {
				"@type": "InteractionCounter",
				"interactionType": "https://schema.org/ReplyAction",
				"userInteractionCount": 7
			}
		}
		</script>
</body>
</html>
